Mirek

Forum Replies Created

Viewing 15 posts - 1 through 15 (of 18 total)
  • Author
    Posts
  • in reply to: filtering by category does not work #54344

    Mirek
    Member

    such bad support I have never experienced! Never!

    in reply to: filtering by category does not work #54343

    Mirek
    Member

    Hi there,

    just now 3 months ago, 3 months, was all and everything worked.

    All settings had not been changed.

    Everything was OK.

    Nobody did anything.

    And since 3 months we do this here. We talk about this and that. Is that correct?

    You have tha acc! Go in and see why it does not work now!

    I have never experienced such bad support as here! Never! …

    Please login with the acc and see whats the Problem! You know we talk 3 Month now with no results.

    I havbe changed the search radius vrom 25km to 1km for results … and you told me … enough!

    I will complain now of the support and make my rating visible to everyone!

    thx

    in reply to: filtering by category does not work #54302

    Mirek
    Member

    Hi there … yes its okay.

    thx

    in reply to: filtering by category does not work #54296

    Mirek
    Member

    Hi,

    no, nothing changes. The Problem is the same!

    Whether I turn on or off the “beta option” … nothing.

    I do not know how long you want to continue this way with this turn off and this turn on …

    One Question, can you fix the problem … yes or no!

    U have an acc for my site … go in and please fix the Problem now!

    U know what this Problem is … I told you now 3 Month, give you Pics for better understanding this Problem and you do nothing! You tell me only, please do this and this … I do it and nothing was better! Nothing!

    I thing, u can´t fix this Problen … I don´t now why? I meane, 3 Month bevore this Plug in work fine. All the best. Nothing Problems and now 3 Month … 3 Month I talk with you and give all what you needed to finx this Problem. Nothing … nothing you fix.

    It’s really very sad to see, that you can not fix a problem for 3 months now. 3 months now and we turn in a circle.

    Please, log in, fix the problem and I´m very well … no more to talk maybe this ore this … yuou have tha acc and please fix this now! Please!

    Thx

    in reply to: filtering by category does not work #54288

    Mirek
    Member

    Hi There,

    can I become now your help?

    Sry but … I change all this, what you told me … It’s doesn’t work!

    It’s doesn’t work!

    in reply to: filtering by category does not work #54248

    Mirek
    Member

    … sry but … I change all this, what you told me … It’s doesn’t work!

    It’s doesn’t work!

    in reply to: filtering by category does not work #54240

    Mirek
    Member
    This reply has been marked as private.
    in reply to: filtering by category does not work #54217

    Mirek
    Member
    This reply has been marked as private.
    in reply to: filtering by category does not work #54216

    Mirek
    Member
    This reply has been marked as private.
    in reply to: filtering by category does not work #54203

    Mirek
    Member
    This reply has been marked as private.
    in reply to: filtering by category does not work #54182

    Mirek
    Member

    Hey Steven,

    I’m really sad. I have no help to until my problem.

    Please, fix the plugin.

    I have really big Problems with the Client for your Plugin.

    Really, I need Help very fast!

    Thx and best Regards,
    Mirek

    in reply to: filtering by category does not work #52932

    Mirek
    Member

    Hey Steven,

    I thin, you do not understand the problem so right.

    At last time it was that: If you opened a selection, clicked on a category, I become on the right side only the selection to shown.

    If I click on “Consulting”, I become then only companies to shown on the right site in the listing.

    If I deactivate “consultation” and clicked on “Filterhersteller, I become on the right only Filterhersteller 2 see right site in the listing.

    See Pictures 5 to 6

    Do you understand the problem now?

    The plugin does not work with the filter function!

    The search für Company-Name does not work also!

    See Pictures 7 to 8

    Everything worked 1 month ago and now not 🙁

    I hope you understand the problem now!

    Kindest Regards,
    Mirek

    Attachments:
    You must be logged in to view attached files.
    in reply to: filtering by category does not work #52910

    Mirek
    Member

    Hi Steven,

    I sent, one weekj ago, in a private messages this, what you need for check the the settings.

    Until today NO Help, NO Answer, NOTHING – the problem with the PlugIn still there … 🙁

    Please, contact me! I need real your help very quickly!

    Kindest Regards,
    Mirek

    in reply to: filtering by category does not work #52621

    Mirek
    Member
    This reply has been marked as private.
    in reply to: filtering by category does not work #52620

    Mirek
    Member
    This reply has been marked as private.
Viewing 15 posts - 1 through 15 (of 18 total)