krassavchik

Forum Replies Created

Viewing 15 posts - 1 through 15 (of 17 total)
  • Author
    Posts
  • in reply to: The marker is not added to the map. #56210

    krassavchik
    Member

    Thanks, corrected. By the way, a letter does not come to the mail that I received a response on the forum.

    in reply to: The marker is not added to the map. #56196

    krassavchik
    Member

    There is still a problem. The marker is not added to the map. WGM versions in the screenshot

    Attachments:
    You must be logged in to view attached files.
    in reply to: New Autoptimize Conflict After Update #55085

    krassavchik
    Member

    The same thing, after updating the site broke down. Now I restore it retroactively … I’m already afraid to update your plugins and add-ons, it just doesn’t happen without problems ((

    in reply to: Error 500. Very large server load #54945

    krassavchik
    Member

    Good. I created a support request and provided your name …

    in reply to: Scaling the map does not work #42244

    krassavchik
    Member

    You did not understand me. So I myself could do …
    The mouse wheel should only work with the CTRL key pressed

    I need the mouse to work, but only when I press CTRL

    Everything was fine, until the last update 2 days ago

    in reply to: New update break my maps #38637

    krassavchik
    Member

    It was updated and all the cards broke. What happened I do not understand (((

    in reply to: Update Link #36872

    krassavchik
    Member

    The old version of the plug-in is sent to the mailbox: 5.60.

    Attachments:
    You must be logged in to view attached files.
    in reply to: Update Link #36870

    krassavchik
    Member

    At me too most, the version 6.19. It is not possible to update the Google Maps WP – Pro Add-it to version 7.0.

    The old version comes to the mailbox.

    Attachments:
    You must be logged in to view attached files.
    in reply to: No markers are displayed #36844

    krassavchik
    Member

    Another 1 day passed, but no result. Markers on the map are not displayed.
    Gave access to the site’s admin area, to the FTP.

    Maybe someone already had such a problem? Tell me please … So do not want to go to Yandex maps (((

    in reply to: No markers are displayed #36777

    krassavchik
    Member

    Unfortunately, not everything is in order …
    In the morning, no one can solve the problem. Already began to write to the hoster, maybe they will help than they can …

    in reply to: No markers are displayed #36763

    krassavchik
    Member

    I’m currently trying to help your colleague Dylan K…
    I gave him access to the admin panel of the site. Now I wait, that will tell or say ((

    in reply to: The map is not displayed #28598

    krassavchik
    Member

    Thank you

    in reply to: The map is not displayed #28592

    krassavchik
    Member
    This reply has been marked as private.
    in reply to: The map is not displayed #28590

    krassavchik
    Member

    Yes, now it works … Deactivated the plugin, and the card began to show … I can not now use this plugin on my site ???

    And another question: How do I update the plugin “WP Google Maps – Pro Add-on” to version 6.13?

    in reply to: The map is not displayed #28588

    krassavchik
    Member
    This reply has been marked as private.
Viewing 15 posts - 1 through 15 (of 17 total)